[Histonet] Another ISH problem - NBT/BCIP turns tissue brown


Hi All,

I am performing in Situ hybridization on sea lamprey embryos and am having
yet another difficulty.  This one has stumped everyone I have presented it
to thus far.  I hope someone on the list has a solution.

I am using roughly 1Kb cRNA probes labeled with Digoxigenen (DIG), an
Alkaline Phosphatase (AP) conjugated anti-DIG antibody, and Nitro-Blue
Tetrazolium/5-Bromo-4-Chloro-3'-Indolyphosphate (NBT/BCIP) for the AP
substrate.  ISH is performed on whole mount embryos.

As the finished embryos were very dark brown and difficult to visualize
under the microscope, I began bleaching the embryos prior to rehydration
(the embryos are stored dehydrated in methanol, beached overnight in 5:1
MeOH:H2O2, then rehydrated into phosphate buffer.  See, for example, Journal
of Experimental Zoology, 302B:458-468 [Kuratani et al., 2004]).  After
bleaching the embryos are white and translucent, making the NBT/BCIP
reaction product easier to visualize.  The problem, however, is that once I
began bleaching I realized the dark brown color of the finished product is
not inherent to the embryos themselves, but is somehow caused by the
NBT/BCIP.  As you know, the NBT/BCIP reaction product at pH 9.5 is a dark
blue-black precipitate at the site of reaction.  Apparently lower pH can
cause a brown precipitate, but this does not seem to be my problem, for the
following reasons
1)  the brown color is not confined to the reaction site, rather it is
distributed throughout the
2)  the brown color develops to the same extent on negative control tissue
3)  embryos equilibrated through several changes of pH 9.5 solution then
left overnight at that
     pH, then changed several more times, still produces the brown
coloration (in other words,
     pH has nothing to do with it, and yes, I am positive the pH of the
solution is 9.5)
4)  incubating samples in NBT/BCIP color solution -- WITH NO probe or
antibody added
     previously -- produces the same results
5)  levamisole does not affect the results
6)  I have used NBT/BCIP preparations from other companies with the same

I have ruled out pH by incubating excessively in pH 9.5 solution.  I have
ruled out high background by removing probe and antibody from the equation.
I have ruled out endogenous alkaline phosphatase with higher concentrations
of levamisole.  I have ruled out bad NBT/BCIP by using product from another
company.  The only factor left (that I can see) is the NBT, the BCIP, or the
combination of the two.  Bleaching does not seem to be the problem, as the
embryos are dark after staining even without bleaching and there are
numerous examples in the literature of embryos being bleached in the same
manner (with excellent results).  I have communicated with a member of the
Kuratani lab (see journal article cited above) and they often incubate in
NBT/BCIP overnight or longer and have not experience this problem.  From
what I can tell our methods seem identical.

Has anyone experience this issue before?  I need an explanation other than
pH, background, endogenous AP, etc.

Histonet mailing list

<< Previous Message | Next Message >>